avatar

看一下伪静态规则是否起作用

服务器环境:ubuntu-32bit+nginx0.9.5+mysql5.3.5

我表示由于mysql版本过高…导致无法按安装Zend Optimizer….看情况是否要换回5.2版本

blog的正式投入应该快了!这次绝对是正式投入!!!

Comments ( 2 ) Trackbacks ( 0 ) Leave a Reply
  1. avatar
    对也 我写错了...竟然没人发现...只有你发现了 哈哈哈
  2. avatar
    额,应该是PHP版本过高吧。PHP5.3及其以上只能装ZendGuide。PHP5.2就能装ZEND
  3.                    
  1. No trackbacks yet.

    目前尚无任何 trackbacks 和 pingbacks.

    トラックバックはまだありません。

  • ☆*:.。. o(≧▽≦)o .。.:*☆
  • _(:з」∠)_
  • ♪(´ε` )
  • ψ(`∇´)ψ
  • (-_-#)
  • (=´∀`)人(´∀`=)
  • \(//∇//)\
  • ♪(*^^)o∀*∀o(^^*)♪
  • (((o(*゚▽゚*)o)))
  • (´・_・`)
  • σ(^_^;)
  • ( *`ω´)
  • (ノ`Д´)ノ
  • (( _ _ ))..zzzZZ
  • ( ̄▽ ̄)
  • ヽ(`Д´#)ノ
  • ((((;゚Д゚)))))))
  • (>_<)
  • (T_T)
  • ( T_T)\(^-^ )
  • ε=ε=ε=ε=ε=ε=┌(; ̄◇ ̄)┘